<!DOCTYPE html>
<html lang="ca">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://sindicatdellogateres.org/xmlrpc.php"/>
	<title>Pinchar la burbuja del alquiler aún es posible &#8211; En defensa d&#8217;un lloguer just</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="En defensa d&#039;un lloguer just &raquo; canal d&#039;informació" href="https://sindicatdellogateres.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="En defensa d&#039;un lloguer just &raquo; Canal dels comentaris" href="https://sindicatdellogateres.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="En defensa d&#039;un lloguer just &raquo; Feed iCal" href="https://sindicatdellogateres.org/calendari/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sindicatdellogateres.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://sindicatdellogateres.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://sindicatdellogateres.org/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sindicatdellogateres.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://sindicatdellogateres.org/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://sindicatdellogateres.org/wp-content/themes/colormag/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://sindicatdellogateres.org/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://sindicatdellogateres.org/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sindicatdellogateres.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sindicatdellogateres.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://sindicatdellogateres.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sindicatdellogateres.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sindicatdellogateres.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Es trenquen negociacions amb OPTIMUM RE i el veïnat intensifica la lluita' href='https://sindicatdellogateres.org/es-trenquen-negociacions-amb-optimum-re-i-el-veinat-intensifica-la-lluita/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/" />
<link rel='shortlink' href='https://wp.me/p8yeyZ-1Ki' />
<link rel="alternate" type="application/json+oembed" href="https://sindicatdellogateres.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsindicatdellogateres.org%2Fpinchar-la-burbuja-del-alquiler-aun-es-posible%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sindicatdellogateres.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsindicatdellogateres.org%2Fpinchar-la-burbuja-del-alquiler-aun-es-posible%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://sindicatdellogateres.org"><link rel="https://theeventscalendar.com/" href="https://sindicatdellogateres.org/wp-json/tribe/events/v1/" /><style type="text/css">
.qtranxs_flag_ca {background-image: url(https://sindicatdellogateres.org/wp-content/plugins/qtranslate-x/flags/catala.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(https://sindicatdellogateres.org/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="ca" href="https://sindicatdellogateres.org/ca/pinchar-la-burbuja-del-alquiler-aun-es-posible/" rel="alternate" />
<link hreflang="es" href="https://sindicatdellogateres.org/es/pinchar-la-burbuja-del-alquiler-aun-es-posible/" rel="alternate" />
<link hreflang="x-default" href="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed5600; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pinchar la burbuja del alquiler aún es posible" />
<meta property="og:url" content="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/" />
<meta property="og:description" content="La PAH y el Sindicato de Inquilinas e Inquilinos hemos logrado que una mayoría parlamentaria se posicione a favor de un nuevo Decreto Ley. Las elecciones no son excusa: el Gobierno debe impulsar un…" />
<meta property="article:published_time" content="2019-02-24T10:40:46+00:00" />
<meta property="article:modified_time" content="2019-02-24T11:01:30+00:00" />
<meta property="og:site_name" content="En defensa d&#039;un lloguer just" />
<meta property="og:image" content="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/02/IMG_3063.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="ca_ES" />
<meta name="twitter:site" content="@sindicatlloguer" />
<meta name="twitter:text:title" content="Pinchar la burbuja del alquiler aún es posible" />
<meta name="twitter:image" content="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/02/IMG_3063.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
<!-- En defensa d'un lloguer just Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://sindicatdellogateres.org/?custom-css=9c4a74c13e" />
		</head>

<body class="post-template-default single single-post postid-6714 single-format-standard custom-background wp-custom-logo tribe-no-js  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://es-es.facebook.com/SindicatLloguer/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SindicatLloguer" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/sindicatlloguer/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCnH9bN4pNnX5cpa_lgoih6w" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://sindicatdellogateres.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="263" height="140" src="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/01/cropped-LOGO-fons-blanc-4.png?fit=263%2C140&amp;ssl=1" class="custom-logo" alt="En defensa d&#8217;un lloguer just" itemprop="logo" data-attachment-id="1308" data-permalink="https://sindicatdellogateres.org/cropped-logo-fons-blanc-4-png/" data-orig-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/01/cropped-LOGO-fons-blanc-4.png?fit=263%2C140&amp;ssl=1" data-orig-size="263,140" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LOGO-fons-blanc-4.png" data-image-description="&lt;p&gt;http://sindicatdellogateres.org/wp-content/uploads/2018/01/cropped-LOGO-fons-blanc-4.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/01/cropped-LOGO-fons-blanc-4.png?fit=263%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/01/cropped-LOGO-fons-blanc-4.png?fit=263%2C140&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://sindicatdellogateres.org/" title="En defensa d&#8217;un lloguer just" rel="home">En defensa d&#8217;un lloguer just</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<aside id="qtranslate-2" class="widget qtranxs_widget clearfix"><h3 class="widget-title">Idioma:</h3>
<ul class="language-chooser language-chooser-custom qtranxs_language_chooser" id="qtranslate-2-chooser">
<li class="language-chooser-item language-chooser-item-ca active"><a href="https://sindicatdellogateres.org/ca/pinchar-la-burbuja-del-alquiler-aun-es-posible/" title="Català (ca)">ca</a></li>
<li class="language-chooser-item language-chooser-item-es"><a href="https://sindicatdellogateres.org/es/pinchar-la-burbuja-del-alquiler-aun-es-posible/" title="Español (es)">es</a></li>
</ul><div class="qtranxs_widget_end"></div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://sindicatdellogateres.org/" title="En defensa d&#8217;un lloguer just"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1513"><a>El sindicat</a>
<ul class="sub-menu">
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://sindicatdellogateres.org/que-volem/">Qui som</a></li>
	<li id="menu-item-1522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1522"><a href="https://sindicatdellogateres.org/espanol-els-seus-arguments-i-els-nostres/">Els seus arguments i els nostres</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://sindicatdellogateres.org/10-propostes/">Els Deu Punts</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://sindicatdellogateres.org/participa/">Participa!</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://sindicatdellogateres.org/contacta/">Contacta</a></li>
	<li id="menu-item-6475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6475"><a href="https://sindicatdellogateres.org/seccions/">Territori</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752"><a href="http://sindicatdellogateres.org/calendari/">Calendari</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1521"><a>Recursos</a>
<ul class="sub-menu">
	<li id="menu-item-1519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1519"><a href="https://sindicatdellogateres.org/recursos/mapes/">Mapes</a></li>
	<li id="menu-item-1520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1520"><a href="https://sindicatdellogateres.org/recursos/recull-de-premsa/">Recull de premsa</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1517"><a href="https://sindicatdellogateres.org/recursos/enllacos/">Enllaços</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1516"><a href="https://sindicatdellogateres.org/recursos/cartelleria/">Cartelleria</a></li>
	<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="https://sindicatdellogateres.org/recursos/espanol-informes/">Informes</a></li>
	<li id="menu-item-5628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5628"><a href="https://sindicatdellogateres.org/wp-content/uploads/2018/07/Denuncia-Assetjament_web.pdf">Model Denúncia Assetjament</a></li>
</ul>
</li>
<li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1587"><a href="https://sindicatdellogateres.org/category/articles/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1589"><a href="https://sindicatdellogateres.org/category/articles/comunicats/">Comunicats</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="https://sindicatdellogateres.org/category/articles/el-sindicat/">El sindicat</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="https://sindicatdellogateres.org/category/articles/en-primera-persona/">En primera persona</a></li>
	<li id="menu-item-2090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2090"><a href="https://sindicatdellogateres.org/category/articles/accions-i-mobilitzacions/">Accions i mobilitzacions</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1588"><a href="https://sindicatdellogateres.org/category/articles/a-fons/">A Fons</a></li>
</ul>
</li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3016"><a href="https://sindicatdellogateres.org/ens-quedem/">Ens Quedem</a>
<ul class="sub-menu">
	<li id="menu-item-4764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="https://sindicatdellogateres.org/ens-quedem/caixa-de-resistencia/">Caixa de Resistència</a></li>
</ul>
</li>
<li id="menu-item-3810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3810"><a>Els nostres drets</a>
<ul class="sub-menu">
	<li id="menu-item-3813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3813"><a href="https://sindicatdellogateres.org/manuals/">MANUALS</a></li>
	<li id="menu-item-3814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3814"><a href="https://www.boe.es/buscar/act.php?id=BOE-A-1994-26003">L.A.U.</a></li>
	<li id="menu-item-3815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3815"><a href="https://www.boe.es/buscar/act.php?id=BOE-A-2008-3657">L.C.H.</a></li>
</ul>
</li>
<li id="menu-item-701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a href="https://sindicatdellogateres.org/contacta/afiliat/">Afilia&#8217;t!</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6714" class="post-6714 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicats tag-porderechoavivienda">
	
   
         <div class="featured-image">
               <a href="https://sindicatdellogateres.org/wp-content/uploads/2019/02/IMG_3063.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/02/IMG_3063.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="6716" data-permalink="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/img_3063/" data-orig-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/02/IMG_3063.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3063" data-image-description="" data-medium-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/02/IMG_3063.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/02/IMG_3063.jpg?fit=800%2C600&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://sindicatdellogateres.org/category/articles/comunicats/" style="background:#000000" rel="category tag">Comunicats</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Pinchar la burbuja del alquiler aún es posible   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/" title="11:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-24T11:40:46+00:00">24 febrer, 2019</time><time class="updated" datetime="2019-02-24T12:01:30+00:00">24 febrer, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://sindicatdellogateres.org/author/llogateres/"
					   title="llogateres">llogateres					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://sindicatdellogateres.org/tag/porderechoavivienda/" rel="tag">#PorDerechoAVivienda</a></span></div>
   	<div class="entry-content clearfix">
   		<h6 style="text-align: left;">La PAH y el Sindicato de Inquilinas e Inquilinos hemos logrado que una mayoría parlamentaria se posicione a favor de un nuevo Decreto Ley. Las elecciones no son excusa: el Gobierno debe impulsar una batería de medidas urgentes en los próximos días, poniéndose del lado de la ciudadanía y no de quienes especulan con la vivienda.</h6>
<p>&nbsp;</p>
<p>La crisis habitacional en la que seguimos instalados desde 2008 exige medidas urgentes por parte del Gobierno del Estado. He ahí la premisa con la que la PAH y los Sindicatos de Inquilinas visitamos el Congreso de los Diputados, el pasado miércoles 20 de febrero. A lo largo de una jornada maratoniana, de más de 10 horas, tuvimos ocasión de vernos con los grupos parlamentarios y les trasladamos un mensaje: <strong>las disputas pre-electorales no pueden retrasar medidas insoslayables.</strong></p>
<p>Porque la situación de injusticia y vulneración de derechos en la que vivimos es de sobras conocida. Debido a las políticas antisociales adoptadas por el Gobierno del PP entre 2012 y 2013, la especulación que habíamos vivido en torno a las hipotecas se trasladó también a los alquileres. Fueron decisiones a medida de la banca y los fondos buitre, que nadie más pedía, y que han tenido consecuencias nefastas. Mientras los beneficios inmobiliarios de unos pocos se han triplicado y alcanzado cotas que no se veían desde 2007, los desahucios se han disparado y ya están al nivel de los peores años de la crisis financiera: 165 lanzamientos judiciales al día, uno cada 5 minutos. Mientras los fondos buitre acaparan viviendas a una enorme velocidad, sin precedentes en la historia,<strong> el alquiler ya se come más ingresos que en ningún otro país de la OCDE.</strong></p>
<p>Frente a esta realidad de emergencia habitacional, hay que actuar. Aunque la legislatura va llegando a su fin,<strong> es perfectamente factible para el Gobierno impulsar un real decreto</strong>. Incluso con las Cortes disueltas, tras el 5 de marzo, podría hacerse a través de la Diputación Permanente. Y si es factible impulsar un decreto, también lo es que sea aprobado por una mayoría de grupos, que en principio estaría por la labor de darle apoyo.</p>
<p>Ahora bien, también es necesario que el actual gobierno tenga la valentía de<strong> redactar un Decreto Ley mucho más garantista que el anterior</strong>, como venimos exigiendo desde el Sindicato de Inquilinas y la PAH. Frente a un sistema de vivienda orientado a hacer de nuestras casas un negocio para una minoría y un motivo de angustia y desesperación para millones de familias, no valen los parches. Por ello, les hemos trasladado a los grupos parlamentarios el conjunto de medidas mínimas y urgentes que debería incorporar, en 7 puntos:</p>
<p>&nbsp;</p>
<p>1. <strong>Stop Desahucios con fecha abierta</strong>. El sufrimiento que producen los 165 desahucios diarios en el Estado español no se evitará con un mes de moratoria en la ejecución del lanzamiento, tal y como proponía el Decreto Ley del pasado Enero. Hacen falta medidas urgentes para paliar la crisis habitacional y evitar que cada vez haya más gente sin casa. Exigimos, en primer lugar, que<b> se explicite en el Real Decreto que todos los desahucios deben ser notificados con fecha y hora</b> y acabar de una vez con la práctica de los desahucios con fecha abierta, que agravan la tragedia de las personas que los sufren.</p>
<p>2. <strong>Stop Desahucios sin alternativa habitacional</strong>. En segundo lugar, es fundamental que la <b>ley 24/2015</b>, aprobada en Cataluña y ratificada por el Tribunal Constitucional, sea implementada en el resto del Estado. Con la finalidad, entre otras, de <b>que los grandes tenedores se hagan cargo de realojar a todas las personas que van a ser desahuciadas</b> por impago de alquiler e hipoteca, o terminación de contrato. Y además, debe <b>ampliarse</b> este deber a los casos en los que<b> los contratos de alquiler se renueven con unas condiciones y precios que los inquilinos</b> no puedan asumir.</p>
<p>3. <strong>Alquileres asequibles</strong>: es urgente regular los precios del alquiler entre contrato y contrato, basándose en índices que tengan en cuenta el poder adquisitivo real de la gente. Además, las subidas<b> dentro de un mismo contrato</b> deben estar estrictamente vinculadas al IPC.</p>
<p>4. <strong>Alquileres estables</strong>: los contratos de alquiler no pueden terminarse de forma unilateral e injustificada. Tienen que renovarse a no ser que el propietario demuestre que <b>necesita la vivienda para uso personal o de un familiar</b>. Además, hay que asegurar que un contrato siga vigente cuando hay un <b>cambio de propietario</b>, independientemente de si el contrato estaba inscrito en el registro.</p>
<p>5.<strong> Fin de los abusos de los intermediarios</strong>: son los <b>arrendadores</b>, para los que trabajan la práctica totalidad de agencias inmobiliarias, los que tienen que <b>asumir sus honorarios</b>. Nunca los hogares inquilinos, hoy un mercado cautivo de los agentes.</p>
<p>6. <strong>Expulsión de los fondos buitre</strong>: es imperativo eliminar las socimi, vehículos financieros que disfrutan de enormes privilegios fiscales, y que permiten que los fondos buitre especulen masivamente con nuestros hogares y sean la punta de lanza de la burbuja.</p>
<p>7.<b> Movilización de las viviendas vacías</b>: en un contexto de emergencia habitacional (165 desahucios cada día) y en un país con 3.4 millones de viviendas vacías según el último censo (INE 2011), hay que empezar a multar e incluso expropiar para garantizar la función social de la vivienda, evitar la escasez artificial y frenar la especulación.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparteix la lluita!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6714" class="share-facebook sd-button share-icon no-text" href="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6714" class="share-twitter sd-button share-icon no-text" href="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/?share=twitter" target="_blank" title="Feu clic per compartir al Twitter"><span></span><span class="sharing-screen-reader-text">Feu clic per compartir al Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Pinchar%20la%20burbuja%20del%20alquiler%20a%C3%BAn%20es%20posible%20https%3A%2F%2Fsindicatdellogateres.org%2Fpinchar-la-burbuja-del-alquiler-aun-es-posible%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionats</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://sindicatdellogateres.org/es-trenquen-negociacions-amb-optimum-re-i-el-veinat-intensifica-la-lluita/" rel="prev"><span class="meta-nav">&larr;</span> Es trenquen negociacions amb OPTIMUM RE i el veïnat intensifica la lluita</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://sindicatdellogateres.org/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/contacta/afiliat" >
	<img alt="afiliar-se al sindicat" src="https://i1.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/01/baner-afilat.png?w=800" data-recalc-dims="1"/>
	
</a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>El telegram del sindicat</span></h3><div class="textwidget custom-html-widget"><div>
	<b>Canal de difusió. </b>Rep tota la informacio d'assemblees, mobilitzacions... al teu telegram
	
</div>
<p>
	
</p>
<a href="https://t.me/sindicatlloguer">
<img style="height:90px;" alt="logo Telegram" src="https://i2.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/telegram-logo.png?w=800" data-recalc-dims="1"/></a></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Entrades recents</span></h3>		<ul>
											<li>
					<a href="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/">Pinchar la burbuja del alquiler aún es posible</a>
									</li>
											<li>
					<a href="https://sindicatdellogateres.org/es-trenquen-negociacions-amb-optimum-re-i-el-veinat-intensifica-la-lluita/">Es trenquen negociacions amb OPTIMUM RE i el veïnat intensifica la lluita</a>
									</li>
											<li>
					<a href="https://sindicatdellogateres.org/nuestros-hogares-estan-en-juego/">Nuestros hogares están en juego</a>
									</li>
											<li>
					<a href="https://sindicatdellogateres.org/roger-de-flor-209-porta-2-anys-lluitant-contra-els-desnonaments/">Roger de Flor 209 porta 2 anys lluitant contra els desnonaments</a>
									</li>
					</ul>
		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a target="blank" href="https://es-es.facebook.com/SindicatLloguer/"><img alt="logo-facebook" src="https://i1.wp.com/www.seeklogo.net/wp-content/uploads/2016/09/facebook-icon-preview-200x200.png?resize=200%2C200&#038;ssl=1" style="height:90px;" data-recalc-dims="1"/></a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/espanol-els-seus-arguments-i-els-nostres/" ><div class="preguntes-frequents-cat">
	

	</div></a></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/10-propostes/"><img src="https://i1.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/01/els-deu-punts-textura.jpg?w=800" alt="els-deu-punts" data-recalc-dims="1"/></a></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-25" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/avis-legal/"><b style="color:white">Avís Legal</b></a></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/contacta/"><b style="color:white">Contacta</b></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/contacta/"><b  style="color:white">Afilia't
	
	</b></a></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Subscriu-te al web</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Introduïu el vostre correu electrònic per subscriure-vos a aquest web i rebre notificacions d'entrades noves per correu electrònic.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							   for="subscribe-field-blog_subscription-2">
							e-mail						</label>
						<input type="email" name="email" required="required" class="required"
							   value=""
							   id="subscribe-field-blog_subscription-2"
							   placeholder="e-mail"/>
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://sindicatdellogateres.org/pinchar-la-burbuja-del-alquiler-aun-es-posible/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
												<input type="submit" value="Enviar"
							   name="jetpack_subscriptions_widget"/>
					</p>
							</form>

			<script>
				/*
				Custom functionality for safari and IE
				 */
				( function( d ) {
					// In case the placeholder functionality is available we remove labels
					if (( 'placeholder' in d.createElement( 'input' ) )) {
						var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height = '1px';
						label.style.width = '1px';
						label.style.overflow = 'hidden';
					}

					// Make sure the email value is filled in before allowing submit
					var form = d.getElementById( 'subscribe-blog-blog_subscription-2' ),
						input = d.getElementById( 'subscribe-field-blog_subscription-2' ),
						handler = function( event ) {
							if ('' === input.value) {
								input.focus();

								if (event.preventDefault) {
									event.preventDefault();
								}

								return false;
							}
						};

					if (window.addEventListener) {
						form.addEventListener( 'submit', handler, false );
					} else {
						form.attachEvent( 'onsubmit', handler );
					}
				} )( document );
			</script>
		
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>RSS</span></h3><p><a target="_self" href="https://sindicatdellogateres.org/feed/" title="Subscriu-me a Entrades"><img src="https://sindicatdellogateres.org/wp-content/plugins/jetpack/images/rss/orange-medium.png" alt="RSS Feed" /></a></p>
</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categories</span></h3>		<ul>
	<li class="cat-item cat-item-50"><a href="https://sindicatdellogateres.org/category/articles/a-fons/" >A Fons</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://sindicatdellogateres.org/category/articles/accions-i-mobilitzacions/" >Accions i mobilitzacions</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://sindicatdellogateres.org/category/articles/" >Articles</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://sindicatdellogateres.org/category/articles/campanyes/" >Campanyes</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://sindicatdellogateres.org/category/articles/comunicats/" >Comunicats</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://sindicatdellogateres.org/category/articles/el-sindicat/" >El sindicat</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://sindicatdellogateres.org/category/articles/en-primera-persona/" >En primera persona</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://sindicatdellogateres.org/category/articles/fotos-i-videos/" >Fotos i vídeos</a>
</li>
		</ul>
</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget clearfix"><h3 class="widget-title"><span>Propers esdeveniments</span></h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-6372 tribe-clearfix tribe-events-category-punt-dacollida tribe-events-venue-990 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/punt-dacollida-i-benvinguda-16/" rel="bookmark">Punt d’acollida i benvinguda</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Febrer 27 @ 18:00</span> - <span class="tribe-event-time">19:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-6373 tribe-clearfix tribe-events-category-punt-dacollida tribe-events-venue-990 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/punt-dacollida-i-benvinguda-30/" rel="bookmark">Punt d’acollida i benvinguda</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Març 6 @ 18:00</span> - <span class="tribe-event-time">19:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-5824 tribe-clearfix tribe-events-category-assemblea-dinquilines tribe-events-venue-2835 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/assemblea-dinquilines-8/" rel="bookmark">Assemblea d&#8217;inquilines</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Març 10 @ 17:30</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-6374 tribe-clearfix tribe-events-category-punt-dacollida tribe-events-venue-990 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/punt-dacollida-i-benvinguda-31/" rel="bookmark">Punt d’acollida i benvinguda</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Març 13 @ 18:00</span> - <span class="tribe-event-time">19:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-6375 tribe-clearfix tribe-events-category-punt-dacollida tribe-events-venue-990 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/punt-dacollida-i-benvinguda-32/" rel="bookmark">Punt d’acollida i benvinguda</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Març 20 @ 18:00</span> - <span class="tribe-event-time">19:30</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://sindicatdellogateres.org/calendari/" rel="bookmark">Veure tots Esdeveniments</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Punt d\u2019acollida i benvinguda","description":"&lt;p&gt;Punt d\u2019informaci\u00f3 presencial Vine a informar-te sobre el Sindicat de Llogateres. Com funciona, com puc participar, quins serveis ofereix\u2026.&lt;/p&gt;\\n","url":"https://sindicatdellogateres.org/event/punt-dacollida-i-benvinguda-16/","startDate":"2019-02-27T18:00:00+01:00","endDate":"2019-02-27T19:30:00+01:00","location":{"@type":"Place","name":"Local del Sindicat","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"C/ Villarroel 10","addressLocality":"Barcelona","postalCode":"08011"},"telephone":"931067222","sameAs":""},"organizer":{"@type":"Person","name":"Sindicat de Llogateres","description":"","url":false,"telephone":"","email":"&#115;i&#110;d&#105;&#99;&#97;&#116;&#100;el&#108;&#111;gater&#101;&#115;&#64;&#103;&#109;ai&#108;.c&#111;&#109;","sameAs":"http://sindicatdellogateres.org"}},{"@context":"http://schema.org","@type":"Event","name":"Punt d\u2019acollida i benvinguda","description":"&lt;p&gt;Punt d\u2019informaci\u00f3 presencial Vine a informar-te sobre el Sindicat de Llogateres. Com funciona, com puc participar, quins serveis ofereix\u2026.&lt;/p&gt;\\n","url":"https://sindicatdellogateres.org/event/punt-dacollida-i-benvinguda-30/","startDate":"2019-03-06T18:00:00+01:00","endDate":"2019-03-06T19:30:00+01:00","location":{"@type":"Place","name":"Local del Sindicat","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"C/ Villarroel 10","addressLocality":"Barcelona","postalCode":"08011"},"telephone":"931067222","sameAs":""},"organizer":{"@type":"Person","name":"Sindicat de Llogateres","description":"","url":false,"telephone":"","email":"&#115;i&#110;d&#105;&#99;at&#100;&#101;&#108;&#108;&#111;&#103;&#97;&#116;&#101;re&#115;&#64;gm&#97;&#105;l.&#99;&#111;m","sameAs":"http://sindicatdellogateres.org"}},{"@context":"http://schema.org","@type":"Event","name":"Assemblea d&#8217;inquilines","description":"&lt;p&gt;Davant l\\'apujada abusiva de lloguers neix aquesta campanya per dur a terme estrat\u00e8gies col\u00b7lectives per lluitar contra aquesta problem\u00e0tica&lt;/p&gt;\\n","image":"https://sindicatdellogateres.org/wp-content/uploads/2018/02/logo-sense-web-e1519851868102.png","url":"https://sindicatdellogateres.org/event/assemblea-dinquilines-8/","startDate":"2019-03-10T17:30:00+01:00","endDate":"2019-03-10T20:00:00+01:00","location":{"@type":"Place","name":"Lleialtat Santsenca","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Carrer Olzinelles, 31","addressLocality":"Barcelona","postalCode":"08014"},"telephone":"","sameAs":"https://www.lleialtat.cat/"},"organizer":{"@type":"Person","name":"Sindicat de Llogateres","description":"","url":false,"telephone":"","email":"sind&#105;ca&#116;d&#101;&#108;lo&#103;&#97;&#116;e&#114;es&#64;&#103;&#109;&#97;&#105;l&#46;c&#111;&#109;","sameAs":"http://sindicatdellogateres.org"}},{"@context":"http://schema.org","@type":"Event","name":"Punt d\u2019acollida i benvinguda","description":"&lt;p&gt;Punt d\u2019informaci\u00f3 presencial Vine a informar-te sobre el Sindicat de Llogateres. Com funciona, com puc participar, quins serveis ofereix\u2026.&lt;/p&gt;\\n","url":"https://sindicatdellogateres.org/event/punt-dacollida-i-benvinguda-31/","startDate":"2019-03-13T18:00:00+01:00","endDate":"2019-03-13T19:30:00+01:00","location":{"@type":"Place","name":"Local del Sindicat","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"C/ Villarroel 10","addressLocality":"Barcelona","postalCode":"08011"},"telephone":"931067222","sameAs":""},"organizer":{"@type":"Person","name":"Sindicat de Llogateres","description":"","url":false,"telephone":"","email":"si&#110;&#100;&#105;c&#97;&#116;de&#108;lo&#103;&#97;t&#101;re&#115;&#64;&#103;&#109;&#97;i&#108;&#46;c&#111;&#109;","sameAs":"http://sindicatdellogateres.org"}},{"@context":"http://schema.org","@type":"Event","name":"Punt d\u2019acollida i benvinguda","description":"&lt;p&gt;Punt d\u2019informaci\u00f3 presencial Vine a informar-te sobre el Sindicat de Llogateres. Com funciona, com puc participar, quins serveis ofereix\u2026.&lt;/p&gt;\\n","url":"https://sindicatdellogateres.org/event/punt-dacollida-i-benvinguda-32/","startDate":"2019-03-20T18:00:00+01:00","endDate":"2019-03-20T19:30:00+01:00","location":{"@type":"Place","name":"Local del Sindicat","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"C/ Villarroel 10","addressLocality":"Barcelona","postalCode":"08011"},"telephone":"931067222","sameAs":""},"organizer":{"@type":"Person","name":"Sindicat de Llogateres","description":"","url":false,"telephone":"","email":"&#115;i&#110;d&#105;&#99;&#97;tde&#108;l&#111;&#103;ate&#114;&#101;s&#64;&#103;m&#97;&#105;l.&#99;o&#109;","sameAs":"http://sindicatdellogateres.org"}}]
</script>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>#</span></h3><div class="tagcloud"><a href="https://sindicatdellogateres.org/tag/ensquedem/" class="tag-cloud-link tag-link-130 tag-link-position-1" style="font-size: 22pt;" aria-label="#EnsQuedem (10 elements)">#EnsQuedem</a>
<a href="https://sindicatdellogateres.org/tag/mocio/" class="tag-cloud-link tag-link-161 tag-link-position-2" style="font-size: 8pt;" aria-label="#moció (2 elements)">#moció</a>
<a href="https://sindicatdellogateres.org/tag/nosquedamos/" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 17.25pt;" aria-label="#NosQuedamos (6 elements)">#NosQuedamos</a>
<a href="https://sindicatdellogateres.org/tag/tenimel30/" class="tag-cloud-link tag-link-147 tag-link-position-4" style="font-size: 8pt;" aria-label="#Tenimel30% (2 elements)">#Tenimel30%</a>
<a href="https://sindicatdellogateres.org/tag/volemel30/" class="tag-cloud-link tag-link-143 tag-link-position-5" style="font-size: 8pt;" aria-label="#VolemEl30% (2 elements)">#VolemEl30%</a>
<a href="https://sindicatdellogateres.org/tag/30/" class="tag-cloud-link tag-link-179 tag-link-position-6" style="font-size: 8pt;" aria-label="30 % (2 elements)">30 %</a>
<a href="https://sindicatdellogateres.org/tag/500x20/" class="tag-cloud-link tag-link-91 tag-link-position-7" style="font-size: 19.75pt;" aria-label="500x20 (8 elements)">500x20</a>
<a href="https://sindicatdellogateres.org/tag/abts/" class="tag-cloud-link tag-link-151 tag-link-position-8" style="font-size: 8pt;" aria-label="ABTS (2 elements)">ABTS</a>
<a href="https://sindicatdellogateres.org/tag/afiliats/" class="tag-cloud-link tag-link-131 tag-link-position-9" style="font-size: 8pt;" aria-label="afiliats (2 elements)">afiliats</a>
<a href="https://sindicatdellogateres.org/tag/ajuntament-de-barcelona/" class="tag-cloud-link tag-link-146 tag-link-position-10" style="font-size: 11pt;" aria-label="Ajuntament de Barcelona (3 elements)">Ajuntament de Barcelona</a>
<a href="https://sindicatdellogateres.org/tag/alquiler/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 21pt;" aria-label="alquiler (9 elements)">alquiler</a>
<a href="https://sindicatdellogateres.org/tag/assemblea/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 13.5pt;" aria-label="Assemblea (4 elements)">Assemblea</a>
<a href="https://sindicatdellogateres.org/tag/barcelona/" class="tag-cloud-link tag-link-136 tag-link-position-13" style="font-size: 21pt;" aria-label="Barcelona (9 elements)">Barcelona</a>
<a href="https://sindicatdellogateres.org/tag/catalunya/" class="tag-cloud-link tag-link-18 tag-link-position-14" style="font-size: 8pt;" aria-label="Catalunya (2 elements)">Catalunya</a>
<a href="https://sindicatdellogateres.org/tag/congreso/" class="tag-cloud-link tag-link-39 tag-link-position-15" style="font-size: 8pt;" aria-label="Congreso (2 elements)">Congreso</a>
<a href="https://sindicatdellogateres.org/tag/entenca-151/" class="tag-cloud-link tag-link-65 tag-link-position-16" style="font-size: 8pt;" aria-label="Entença 151 (2 elements)">Entença 151</a>
<a href="https://sindicatdellogateres.org/tag/entrevista/" class="tag-cloud-link tag-link-24 tag-link-position-17" style="font-size: 8pt;" aria-label="Entrevista (2 elements)">Entrevista</a>
<a href="https://sindicatdellogateres.org/tag/favb/" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 8pt;" aria-label="FAVB (2 elements)">FAVB</a>
<a href="https://sindicatdellogateres.org/tag/fons-voltor/" class="tag-cloud-link tag-link-41 tag-link-position-19" style="font-size: 8pt;" aria-label="Fons voltor (2 elements)">Fons voltor</a>
<a href="https://sindicatdellogateres.org/tag/fons-voltors/" class="tag-cloud-link tag-link-66 tag-link-position-20" style="font-size: 8pt;" aria-label="Fons voltors (2 elements)">Fons voltors</a>
<a href="https://sindicatdellogateres.org/tag/goldman-sachs/" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 8pt;" aria-label="Goldman Sachs (2 elements)">Goldman Sachs</a>
<a href="https://sindicatdellogateres.org/tag/gran-propietari/" class="tag-cloud-link tag-link-168 tag-link-position-22" style="font-size: 11pt;" aria-label="gran propietari (3 elements)">gran propietari</a>
<a href="https://sindicatdellogateres.org/tag/gran-propietario/" class="tag-cloud-link tag-link-169 tag-link-position-23" style="font-size: 11pt;" aria-label="gran propietario (3 elements)">gran propietario</a>
<a href="https://sindicatdellogateres.org/tag/kit-del-30/" class="tag-cloud-link tag-link-180 tag-link-position-24" style="font-size: 8pt;" aria-label="kit del 30 % (2 elements)">kit del 30 %</a>
<a href="https://sindicatdellogateres.org/tag/l-a-u/" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 8pt;" aria-label="L.A.U. (2 elements)">L.A.U.</a>
<a href="https://sindicatdellogateres.org/tag/lloguer/" class="tag-cloud-link tag-link-106 tag-link-position-26" style="font-size: 17.25pt;" aria-label="lloguer (6 elements)">lloguer</a>
<a href="https://sindicatdellogateres.org/tag/lloguer-assequible/" class="tag-cloud-link tag-link-149 tag-link-position-27" style="font-size: 8pt;" aria-label="lloguer assequible (2 elements)">lloguer assequible</a>
<a href="https://sindicatdellogateres.org/tag/medasil-desarrolos/" class="tag-cloud-link tag-link-104 tag-link-position-28" style="font-size: 8pt;" aria-label="Medasil Desarrolos (2 elements)">Medasil Desarrolos</a>
<a href="https://sindicatdellogateres.org/tag/mesura-30/" class="tag-cloud-link tag-link-148 tag-link-position-29" style="font-size: 8pt;" aria-label="mesura 30% (2 elements)">mesura 30%</a>
<a href="https://sindicatdellogateres.org/tag/mobbing/" class="tag-cloud-link tag-link-163 tag-link-position-30" style="font-size: 8pt;" aria-label="Mobbing (2 elements)">Mobbing</a>
<a href="https://sindicatdellogateres.org/tag/mocio-ajuntament/" class="tag-cloud-link tag-link-76 tag-link-position-31" style="font-size: 11pt;" aria-label="Moció ajuntament (3 elements)">Moció ajuntament</a>
<a href="https://sindicatdellogateres.org/tag/mocion-ayuntamiento/" class="tag-cloud-link tag-link-115 tag-link-position-32" style="font-size: 8pt;" aria-label="moción ayuntamiento (2 elements)">moción ayuntamiento</a>
<a href="https://sindicatdellogateres.org/tag/negocacio-collectiva/" class="tag-cloud-link tag-link-103 tag-link-position-33" style="font-size: 8pt;" aria-label="negocació col·lectiva (2 elements)">negocació col·lectiva</a>
<a href="https://sindicatdellogateres.org/tag/negocacion-colectiva/" class="tag-cloud-link tag-link-102 tag-link-position-34" style="font-size: 8pt;" aria-label="negocación colectiva (2 elements)">negocación colectiva</a>
<a href="https://sindicatdellogateres.org/tag/pah-barcelona/" class="tag-cloud-link tag-link-150 tag-link-position-35" style="font-size: 8pt;" aria-label="PAH Barcelona (2 elements)">PAH Barcelona</a>
<a href="https://sindicatdellogateres.org/tag/pequeno-propietario/" class="tag-cloud-link tag-link-156 tag-link-position-36" style="font-size: 8pt;" aria-label="pequeño propietario (2 elements)">pequeño propietario</a>
<a href="https://sindicatdellogateres.org/tag/petit-propietari/" class="tag-cloud-link tag-link-155 tag-link-position-37" style="font-size: 8pt;" aria-label="petit propietari (2 elements)">petit propietari</a>
<a href="https://sindicatdellogateres.org/tag/regulacio-lloguers/" class="tag-cloud-link tag-link-26 tag-link-position-38" style="font-size: 8pt;" aria-label="regulació lloguers (2 elements)">regulació lloguers</a>
<a href="https://sindicatdellogateres.org/tag/sant-joan-despi/" class="tag-cloud-link tag-link-97 tag-link-position-39" style="font-size: 8pt;" aria-label="sant joan despí (2 elements)">sant joan despí</a>
<a href="https://sindicatdellogateres.org/tag/sindicat-de-llogateres/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 11pt;" aria-label="Sindicat de Llogateres (3 elements)">Sindicat de Llogateres</a>
<a href="https://sindicatdellogateres.org/tag/sindicat-de-llogaters/" class="tag-cloud-link tag-link-137 tag-link-position-41" style="font-size: 13.5pt;" aria-label="Sindicat de Llogaters (4 elements)">Sindicat de Llogaters</a>
<a href="https://sindicatdellogateres.org/tag/sindicato-de-inquilinos/" class="tag-cloud-link tag-link-138 tag-link-position-42" style="font-size: 17.25pt;" aria-label="Sindicato de Inquilinos (6 elements)">Sindicato de Inquilinos</a>
<a href="https://sindicatdellogateres.org/tag/taller/" class="tag-cloud-link tag-link-162 tag-link-position-43" style="font-size: 8pt;" aria-label="Taller (2 elements)">Taller</a>
<a href="https://sindicatdellogateres.org/tag/victories/" class="tag-cloud-link tag-link-58 tag-link-position-44" style="font-size: 8pt;" aria-label="victòries (2 elements)">victòries</a>
<a href="https://sindicatdellogateres.org/tag/vivienda-social/" class="tag-cloud-link tag-link-114 tag-link-position-45" style="font-size: 8pt;" aria-label="vivienda social (2 elements)">vivienda social</a></div>
</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://es-es.facebook.com/SindicatLloguer/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SindicatLloguer" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/sindicatlloguer/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCnH9bN4pNnX5cpa_lgoih6w" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://sindicatdellogateres.org/" title="En defensa d&#8217;un lloguer just" ><span>En defensa d&#8217;un lloguer just</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Seg\u00fcent","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte"],"dayNamesShort":["Dg","Dl","Dt","Dc","Dj","Dv","Ds"],"dayNamesMin":["Dg","Dl","Dt","Dc","Dj","Dv","Ds"],"monthNames":["Gener","Febrer","Mar\u00e7","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre"],"monthNamesShort":["Gener","Febrer","Mar\u00e7","Abril","Maig","Juny","Juliol","Agost","Setembre","Octubre","Novembre","Desembre"],"monthNamesMin":["Gen","Feb","Mar","Abr","Mai","Jun","Jul","Ago","Set","Oct","Nov","Des"],"nextText":"Seg\u00fcent","prevText":"Anterior","currentText":"Avui","closeText":"Fet","today":"Avui","clear":"Esborrar"}};var tribe_system_info = {"sysinfo_optin_nonce":"7183a4039d","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sindicatdellogateres.org\/pinchar-la-burbuja-del-alquiler-aun-es-posible\/":6714};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://sindicatdellogateres.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://sindicatdellogateres.org/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://sindicatdellogateres.org/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://sindicatdellogateres.org/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sindicatdellogateres.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/navigation.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'126369825',post:'6714',tz:'1',srv:'sindicatdellogateres.org'} ]);
	_stq.push([ 'clickTrackerInit', '126369825', '6714' ]);
</script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#ffffff;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Si continues navegant per aquest lloc web, acceptes utilitzar les galetes.  <a style="color:#ffffff;" href="#" id="fom">Més informació.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(0,0,0,0.9);"><p>La configuració de les galetes d'aquesta web està definida com a "permet galetes" per poder oferir-te una millor experiència de navegació. Si continues utilitzant aquest lloc web sense canviar la configuració de galetes o bé cliques a "Acceptar" entendrem que hi estàs d'acord.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Tanca</a></p></div></div></body>
</html>
