<!DOCTYPE html>
<html lang="ca">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Uns pressupostos que no canvien en res la política d’habitatge &#8211; En defensa d&#8217;un lloguer just</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="En defensa d&#039;un lloguer just &raquo; canal d&#039;informació" href="https://sindicatdellogateres.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="En defensa d&#039;un lloguer just &raquo; Canal dels comentaris" href="https://sindicatdellogateres.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="En defensa d&#039;un lloguer just &raquo; Feed iCal" href="https://sindicatdellogateres.org/calendari/?ical=1" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-191709193-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sindicatdellogateres.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sindicatdellogateres.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://sindicatdellogateres.org/wp-content/themes/colormag/style.css?ver=2.0.5.1' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://sindicatdellogateres.org/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://sindicatdellogateres.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://sindicatdellogateres.org/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/sindicatdellogateres.org","hash_tracking":"false","ua":"UA-191709193-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.5.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://sindicatdellogateres.org/wp-json/" /><link rel="alternate" type="application/json" href="https://sindicatdellogateres.org/wp-json/wp/v2/posts/12231" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sindicatdellogateres.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sindicatdellogateres.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" />
<link rel='shortlink' href='https://wp.me/p8yeyZ-3bh' />
<link rel="alternate" type="application/json+oembed" href="https://sindicatdellogateres.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsindicatdellogateres.org%2Funs-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sindicatdellogateres.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsindicatdellogateres.org%2Funs-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://sindicatdellogateres.org"><link rel="https://theeventscalendar.com/" href="https://sindicatdellogateres.org/wp-json/tribe/events/v1/" /><style type="text/css">
.qtranxs_flag_ca {background-image: url(https://sindicatdellogateres.org/wp-content/plugins/qtranslate-x/flags/catala.png); background-repeat: no-repeat;}
.qtranxs_flag_es {background-image: url(https://sindicatdellogateres.org/wp-content/plugins/qtranslate-x/flags/es.png); background-repeat: no-repeat;}
</style>
<link hreflang="ca" href="https://sindicatdellogateres.org/ca/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" rel="alternate" />
<link hreflang="es" href="https://sindicatdellogateres.org/es/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" rel="alternate" />
<link hreflang="x-default" href="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Uns pressupostos que no canvien en res la política d’habitatge" />
<meta property="og:url" content="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" />
<meta property="og:description" content="Els pressupostos són la prova del cotó de qualsevol projecte. Més enllà de les paraules i la retòrica, les xifres permeten entendre quines són les prioritats. La proposta de pressupostos que ha pre…" />
<meta property="article:published_time" content="2021-11-12T09:14:55+00:00" />
<meta property="article:modified_time" content="2021-11-12T09:14:55+00:00" />
<meta property="og:site_name" content="En defensa d&#039;un lloguer just" />
<meta property="og:image" content="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg?fit=690%2C445&#038;ssl=1" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Pressupostos" />
<meta property="og:locale" content="ca_ES" />
<meta name="twitter:site" content="@sindicatlloguer" />
<meta name="twitter:text:title" content="Uns pressupostos que no canvien en res la política d’habitatge" />
<meta name="twitter:image" content="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg?fit=690%2C445&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Pressupostos" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://sindicatdellogateres.org/?custom-css=dacc276532" /></head>

<body class="post-template-default single single-post postid-12231 single-format-standard custom-background wp-custom-logo wp-embed-responsive tribe-no-js right-sidebar wide">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://es-es.facebook.com/SindicatLloguer/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SindicatLloguer" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/sindicatlloguer/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/c/sindicatlloguer" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://sindicatdellogateres.org/" class="custom-logo-link" rel="home"><img width="279" height="143" src="https://i1.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/07/cropped-logo-capcalera-5-1.png?fit=279%2C143&amp;ssl=1" class="custom-logo" alt="En defensa d&#8217;un lloguer just" data-attachment-id="7974" data-permalink="https://sindicatdellogateres.org/cropped-logo-capcalera-5-1-png/" data-orig-file="https://i1.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/07/cropped-logo-capcalera-5-1.png?fit=279%2C143&amp;ssl=1" data-orig-size="279,143" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-capcalera-5-1.png" data-image-description="&lt;p&gt;http://sindicatdellogateres.org/wp-content/uploads/2019/07/cropped-logo-capcalera-5-1.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i1.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/07/cropped-logo-capcalera-5-1.png?fit=279%2C143&amp;ssl=1" data-large-file="https://i1.wp.com/sindicatdellogateres.org/wp-content/uploads/2019/07/cropped-logo-capcalera-5-1.png?fit=279%2C143&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://sindicatdellogateres.org/" title="En defensa d&#8217;un lloguer just" rel="home">En defensa d&#8217;un lloguer just</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<aside id="qtranslate-2" class="widget qtranxs_widget clearfix"><h3 class="widget-title">Idioma:</h3>
<ul class="language-chooser language-chooser-custom qtranxs_language_chooser" id="qtranslate-2-chooser">
<li class="language-chooser-item language-chooser-item-ca active"><a href="https://sindicatdellogateres.org/ca/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" title="Català (ca)">ca</a></li>
<li class="language-chooser-item language-chooser-item-es"><a href="https://sindicatdellogateres.org/es/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" title="Español (es)">es</a></li>
</ul><div class="qtranxs_widget_end"></div>
</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://sindicatdellogateres.org/"
						   title="En defensa d&#8217;un lloguer just"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1513"><a>El sindicat</a>
<ul class="sub-menu">
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://sindicatdellogateres.org/que-volem/">Qui som</a></li>
	<li id="menu-item-1522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1522"><a href="https://sindicatdellogateres.org/espanol-els-seus-arguments-i-els-nostres/">Els seus arguments i els nostres</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://sindicatdellogateres.org/10-propostes/">Deu propostes</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://sindicatdellogateres.org/participa/">Participa!</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://sindicatdellogateres.org/contacta/">Contacta</a></li>
	<li id="menu-item-6475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6475"><a href="https://sindicatdellogateres.org/seccions/">Territori</a></li>
	<li id="menu-item-7947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7947"><a href="https://sindicatdellogateres.org/documents/">Documents</a></li>
	<li id="menu-item-7946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7946"><a href="https://sindicatdellogateres.org/financament/">Finançament</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752"><a href="http://sindicatdellogateres.org/calendari/">Calendari</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1521"><a>Recursos</a>
<ul class="sub-menu">
	<li id="menu-item-1519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1519"><a href="https://sindicatdellogateres.org/recursos/mapes/">Mapes</a></li>
	<li id="menu-item-1520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1520"><a href="https://sindicatdellogateres.org/recursos/recull-de-premsa/">Recull de premsa</a></li>
	<li id="menu-item-1517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1517"><a href="https://sindicatdellogateres.org/recursos/enllacos/">Enllaços</a></li>
	<li id="menu-item-1516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1516"><a href="https://sindicatdellogateres.org/recursos/cartelleria/">Cartelleria</a></li>
	<li id="menu-item-1518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1518"><a href="https://sindicatdellogateres.org/recursos/espanol-informes/">Informes</a></li>
	<li id="menu-item-8231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8231"><a href="https://sindicatdellogateres.org/recursos/model-de-denuncia-dassetjament-immobiliari/">Model denúncia assetjament</a></li>
	<li id="menu-item-9216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9216"><a href="https://sindicatdellogateres.org/formacio/vagues-de-lloguers/">Vagues de lloguers</a></li>
	<li id="menu-item-7158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7158"><a href="https://sindicatdellogateres.org/recursos/enquesta/">Enquesta</a></li>
</ul>
</li>
<li id="menu-item-1587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1587"><a href="https://sindicatdellogateres.org/category/articles/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-1589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1589"><a href="https://sindicatdellogateres.org/category/articles/comunicats/">Comunicats</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1590"><a href="https://sindicatdellogateres.org/category/articles/el-sindicat/">El sindicat</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="https://sindicatdellogateres.org/category/articles/en-primera-persona/">Històries i victòries</a></li>
	<li id="menu-item-2090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2090"><a href="https://sindicatdellogateres.org/category/articles/accions-i-mobilitzacions/">Accions i mobilitzacions</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1588"><a href="https://sindicatdellogateres.org/category/articles/a-fons/">A Fons</a></li>
	<li id="menu-item-9388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9388"><a href="https://sindicatdellogateres.org/category/articles/historia-llogatera/">Història llogatera</a></li>
</ul>
</li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3016"><a href="https://sindicatdellogateres.org/ens-quedem/">Ens Quedem</a>
<ul class="sub-menu">
	<li id="menu-item-4764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="https://sindicatdellogateres.org/ens-quedem/caixa-de-resistencia/">Caixa de Resistència</a></li>
	<li id="menu-item-8225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8225"><a href="https://sindicatdellogateres.org/la-llogatera/">La Llogatera</a></li>
</ul>
</li>
<li id="menu-item-3810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3810"><a>Els nostres drets</a>
<ul class="sub-menu">
	<li id="menu-item-3813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3813"><a href="https://sindicatdellogateres.org/manuals/">MANUALS</a></li>
	<li id="menu-item-3814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3814"><a href="https://www.boe.es/buscar/act.php?id=BOE-A-1994-26003">L.A.U.</a></li>
	<li id="menu-item-3815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3815"><a href="https://www.boe.es/buscar/act.php?id=BOE-A-2008-3657">L.C.H.</a></li>
</ul>
</li>
<li id="menu-item-701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a href="https://sindicatdellogateres.org/contacta/afiliat/">Afilia&#8217;t!</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-12231" class="post-12231 post type-post status-publish format-standard has-post-thumbnail hentry category-a-fons tag-habitatge tag-pressupostos tag-presupuestos tag-vivienda">
	
				<div class="featured-image">
									<a href="https://sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg" class="image-popup"><img width="690" height="445" src="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg?resize=690%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Pressupostos" loading="lazy" srcset="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg?w=690&amp;ssl=1 690w, https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg?resize=300%2C193&amp;ssl=1 300w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="12232" data-permalink="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/photo1636708336/" data-orig-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg?fit=690%2C445&amp;ssl=1" data-orig-size="690,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo1636708336" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2021/11/photo1636708336.jpeg?fit=690%2C445&amp;ssl=1" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://sindicatdellogateres.org/category/articles/a-fons/" style="background:#2a201e" rel="category tag">A Fons</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Uns pressupostos que no canvien en res la política d’habitatge			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" title="10:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-11-12T10:14:55+00:00">12 de novembre, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://sindicatdellogateres.org/author/julia/"
					   title="llogateraj"
					>
						llogateraj					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://sindicatdellogateres.org/tag/habitatge/" rel="tag">#habitatge</a>, <a href="https://sindicatdellogateres.org/tag/pressupostos/" rel="tag">pressupostos</a>, <a href="https://sindicatdellogateres.org/tag/presupuestos/" rel="tag">presupuestos</a>, <a href="https://sindicatdellogateres.org/tag/vivienda/" rel="tag">vivienda</a></span></div>
		<div class="entry-content clearfix">
			<p><span style="font-weight: 400;">Els pressupostos són la prova del cotó de qualsevol projecte. Més enllà de les paraules i la retòrica, les xifres permeten entendre quines són les prioritats. La proposta de pressupostos que ha presentat el Govern de la Generalitat dista molt del relat sobre polítiques d&#8217;habitatge que ha estat projectant els darrers mesos. En poques paraules, es tracta d’un projecte continuista on, per més que busquem, no trobem </span><b>cap canvi que permeti endevinar un viratge en la política d’habitatge</b><span style="font-weight: 400;"> que es porta fent a Catalunya des de fa dècades.</span></p>
<p><span style="font-weight: 400;">Els percentatges d&#8217;habitatge públic al nostre país són ridículs comparats amb altres països europeus, ho sabem des de fa temps. A Catalunya tenim un 1,6% d’habitatges protegits (entre públics, d’entitats socials i cedits per particulars), molt lluny dels percentatges de països com els Països Baixos (30%), Àustria (24%), Dinamarca (21%) o França (17%). La Llei 18/2007, del dret a l’habitatge, marca que tots els municipis de 5.000 habitants i les capitals de comarca hauran de tenir un mínim d’un 15% dels habitatges destinats a polítiques socials abans del 2027, indicant a més metes quinquennals per avançar cap a aquest horitzó. No s’han complert fins ara aquestes obligacions legals i aquests pressupostos no posen sobre la taula partides en </span><b>inversió </b><span style="font-weight: 400;">que permetin revertir aquesta situació:</span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Tot i que hi ha un augment en el nombre de </span><b>nous habitatges de protecció</b><span style="font-weight: 400;">, les xifres segueixen sent baixíssimes, a la cua d’Europa (passem de 1.943 habitatges a 2.700, per tot Catalunya). A més, no s’especifica quants d’aquests seran de lloguer i la retòrica del text fa pensar que podrien anar principalment a zones perifèriques.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">L’augment en l’</span><b>adquisició d’habitatges ja existents a través del tanteig i retracte</b><span style="font-weight: 400;"> és insignificant. Es passa de 376 a 450 habitatges. Així, les zones urbanes realment immerses en processos d’especulació, gentrificació, empobriment i expulsions, es deixen en mans del mercat.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">L’augment de la </span><b>borsa de lloguer social</b><span style="font-weight: 400;">, a través de la captació de lloguers privats per baixar el preu per sota de mercat, és encara més ridícul: de 1.143 a 1.200 (un augment d’un 5% en uns pressupostos que creixen un 17%.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Només les </span><b>subvencions a la rehabilitació</b><span style="font-weight: 400;"> tenen un augment significatiu (es dupliquen i passen de 9.293 a 20.000 habitatges), a través dels fons europeus. Però tal i com estan plantejades, aquestes subvencions contribuiran a augmentar el preu de l’habitatge. És un problema que ja hem denunciat reiteradament en el cas de les ajudes a la rehabilitació estatals i dels ajuntaments. Si no es condicionen a lloguers estables i assequibles i a pràctiques no especulatives, la millora dels habitatges anirà acompanyada de més pujades de preu i més expulsions.</span></li>
</ul>
<p><span style="font-weight: 400;">En segon lloc, val la pena analitzar també la despesa destinada a polítiques d’habitatge. S’incrementen algunes ajudes que, tot i que s’emporten una part important del pressupost, no incideixen en les dinàmiques de mercat. En altres paraules, són pedaços a curt termini que no aborden el problema estructural. Concretament:</span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Les ajudes per pagar el lloguer augmenten de 60.790 a 65.500 (un 7.2% d’augment en uns pressupostos que creixen un 17%). No ens cansem de recordar que aquestes ajudes acaben sent una transferència de diners públics a mans dels arrendadors.</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Les ajudes per evitar desnonaments augmenten força (de 1.353 a 2.800), però ja hem vist amb el programa “Reallotgem” que tenen un èxit molt dubtós, perquè la majoria d’arrendadors s’han negat a acceptar la subvenció i han tirat el desnonament endavant.</span></li>
</ul>
<p><span style="font-weight: 400;">En definitiva, aquests no són els pressupostos que necessita aquest país per garantir el dret a un habitatge segur, digne i adequat. Necessitem, en primer lloc, prioritzar de forma radical el creixement del sistema d’</span><b>habitatge públic de lloguer, </b><span style="font-weight: 400;">que permeti a mig termini acostar-nos als referents internacionals en aquest àmbit. Per això cal molta més inversió en aquest capítol, i l’utilització de mecanismes (com el de compra d’habitatge ja construït, mitjançant el dret de tanteig i retracte) que permetin ampliar el parc públic a tot arreu, molt especialment a les zones on hi ha més especulació i més falta d’habitatge fora del mercat. En segon lloc, calen molts més recursos per assegurar el </span><b>compliment de les lleis d’habitatge</b><span style="font-weight: 400;">: controlar i sancionar l’assetjament immobiliari, garantir el compliment de la regulació de preus del lloguer (utilitzant el règim sancionador activament i d’ofici) i fer efectiva l’obligació de lloguer social en els supòsits que ja marca la llei. Si el Govern vol fer el gir que va prometre per garantir el dret a l’habitatge, abans haurà de fer un gir als pressupostos.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparteix la lluita!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12231" class="share-facebook sd-button share-icon no-text" href="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12231" class="share-twitter sd-button share-icon no-text" href="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionats</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://sindicatdellogateres.org/nou-cicle-teoria-de-la-renda-en-el-capitalisme-financer/" rel="prev"><span class="meta-nav">&larr;</span> Nou cicle Teoria de la Renda en el Capitalisme Financer</a></li>
			<li class="next"></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-2" class="widget widget_search clearfix">
<form action="https://sindicatdellogateres.org/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/contacta/afiliat" >
	<img alt="afiliar-se al sindicat" src="https://i1.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/01/baner-afilat.png?w=800" data-recalc-dims="1"/>
	
</a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>El telegram del sindicat</span></h3><div class="textwidget custom-html-widget"><div>
	<b>Canal de difusió. </b>Rep tota la informacio d'assemblees, mobilitzacions... al teu telegram
	
</div>
<p>
	
</p>
<a href="https://t.me/sindicatlloguer">
<img style="height:90px;" alt="logo Telegram" src="https://i0.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/02/telegram-logo.png?w=800" data-recalc-dims="1"/></a></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Entrades recents</span></h3>
		<ul>
											<li>
					<a href="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/" aria-current="page">Uns pressupostos que no canvien en res la política d’habitatge</a>
									</li>
											<li>
					<a href="https://sindicatdellogateres.org/nou-cicle-teoria-de-la-renda-en-el-capitalisme-financer/">Nou cicle Teoria de la Renda en el Capitalisme Financer</a>
									</li>
											<li>
					<a href="https://sindicatdellogateres.org/unes-llogateres-planten-cara-a-larrendador-perque-compleixi-la-regulacio-i-els-abaixi-el-lloguer/">Unes llogateres planten cara a l’arrendador perquè compleixi la regulació i els abaixi el lloguer</a>
									</li>
											<li>
					<a href="https://sindicatdellogateres.org/lacord-del-govern-sobre-la-llei-dhabitatge-es-una-nova-decepcio/">L&#8217;acord del Govern sobre la Llei d&#8217;Habitatge és una nova decepció</a>
									</li>
					</ul>

		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a target="blank" href="https://es-es.facebook.com/SindicatLloguer/" rel="noopener"><img alt="logo-facebook" src="https://i1.wp.com/www.seeklogo.net/wp-content/uploads/2016/09/facebook-icon-preview-200x200.png?resize=200%2C200&#038;ssl=1" style="height:90px;" data-recalc-dims="1"/></a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/espanol-els-seus-arguments-i-els-nostres/" ><div class="preguntes-frequents-cat">
	

	</div></a></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/10-propostes/"><img src="https://i2.wp.com/sindicatdellogateres.org/wp-content/uploads/2018/01/els-deu-punts-textura.jpg?w=800" alt="els-deu-punts" data-recalc-dims="1"/></a></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Subscriu-te al web</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduïu el vostre correu electrònic per subscriure-vos a aquest web i rebre notificacions d'entrades noves per correu electrònic.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="e-mail"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://sindicatdellogateres.org/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Enviar                        </button>
                    </p>
				            </form>
		
</aside><aside id="custom_html-25" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/avis-legal/"><b style="color:white">Avís Legal</b></a></div></aside><aside id="custom_html-34" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/politica-de-cookies/"><b style="color:white">Política de cookies</b></a></div></aside><aside id="custom_html-35" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/politica-de-privacitat/"><b style="color:white">Política de privacitat</b></a></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/contacta/"><b style="color:white">Contacta</b></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://sindicatdellogateres.org/contacta/"><b  style="color:white">Afilia't
	
	</b></a></div></aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="rss_links-2" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>RSS</span></h3><p><a target="_self" href="https://sindicatdellogateres.org/feed/" title="Subscribe to Posts"><img src="https://sindicatdellogateres.org/wp-content/plugins/jetpack/images/rss/orange-medium.png" alt="RSS Feed" /></a></p>
</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categories</span></h3>
			<ul>
					<li class="cat-item cat-item-50"><a href="https://sindicatdellogateres.org/category/articles/a-fons/">A Fons</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://sindicatdellogateres.org/category/articles/accions-i-mobilitzacions/">Accions i mobilitzacions</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://sindicatdellogateres.org/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://sindicatdellogateres.org/category/articles/campanyes/">Campanyes</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://sindicatdellogateres.org/category/articles/comunicats/">Comunicats</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://sindicatdellogateres.org/category/articles/el-sindicat/">El sindicat</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://sindicatdellogateres.org/category/articles/fotos-i-videos/">Fotos i vídeos</a>
</li>
	<li class="cat-item cat-item-400"><a href="https://sindicatdellogateres.org/category/articles/historia-llogatera/" title="Vagues de lloguers, xarxes antidesnonaments, moviments pel control de preus.... La història de les lluites de les llogateres és rica en experiències. Publiquem en aquest apartat exemples de històrics que ens inspirin per les lluites actuals.">Història llogatera</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://sindicatdellogateres.org/category/articles/en-primera-persona/">Històries i victòries</a>
</li>
	<li class="cat-item cat-item-613"><a href="https://sindicatdellogateres.org/category/articles/regulacio-lloguers/">Regulació lloguers</a>
</li>
			</ul>

			</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget clearfix"><h3 class="widget-title"><span>Propers esdeveniments</span></h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-12064 tribe-clearfix tribe-events-category-assemblea-dinquilines tribe-events-venue-10720 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/assemblea-dinquilines-114/" rel="bookmark">Assemblea d&#8217;inquilines</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">novembre 19 a 17:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-12065 tribe-clearfix tribe-events-category-assemblea-dinquilines tribe-events-venue-10720 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/assemblea-dinquilines-115/" rel="bookmark">Assemblea d&#8217;inquilines</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">novembre 26 a 17:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-12066 tribe-clearfix tribe-events-category-assemblea-dinquilines tribe-events-venue-10720 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/assemblea-dinquilines-116/" rel="bookmark">Assemblea d&#8217;inquilines</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">desembre 3 a 17:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-12067 tribe-clearfix tribe-events-category-assemblea-dinquilines tribe-events-venue-10720 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/assemblea-dinquilines-117/" rel="bookmark">Assemblea d&#8217;inquilines</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">desembre 10 a 17:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-12068 tribe-clearfix tribe-events-category-assemblea-dinquilines tribe-events-venue-10720 tribe-events-organizer-382">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://sindicatdellogateres.org/event/assemblea-dinquilines-118/" rel="bookmark">Assemblea d&#8217;inquilines</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">desembre 17 a 17:00</span> - <span class="tribe-event-time">20:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://sindicatdellogateres.org/calendari/" rel="bookmark">Veure tots Esdeveniments</a>
	</p>

</aside><script type="application/ld+json">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</script>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>#</span></h3><div class="tagcloud"><a href="https://sindicatdellogateres.org/tag/desnonament/" class="tag-cloud-link tag-link-258 tag-link-position-1" style="font-size: 9.5342465753425pt;" aria-label="#desnonament (5 elements)">#desnonament</a>
<a href="https://sindicatdellogateres.org/tag/ensquedem/" class="tag-cloud-link tag-link-130 tag-link-position-2" style="font-size: 22pt;" aria-label="#EnsQuedem (26 elements)">#EnsQuedem</a>
<a href="https://sindicatdellogateres.org/tag/habitatge/" class="tag-cloud-link tag-link-234 tag-link-position-3" style="font-size: 17.58904109589pt;" aria-label="#habitatge (15 elements)">#habitatge</a>
<a href="https://sindicatdellogateres.org/tag/nosquedamos/" class="tag-cloud-link tag-link-135 tag-link-position-4" style="font-size: 15.287671232877pt;" aria-label="#NosQuedamos (11 elements)">#NosQuedamos</a>
<a href="https://sindicatdellogateres.org/tag/regulaciolloguersja/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 14.520547945205pt;" aria-label="#RegulacioLloguersJa (10 elements)">#RegulacioLloguersJa</a>
<a href="https://sindicatdellogateres.org/tag/regulacionalquileresya/" class="tag-cloud-link tag-link-174 tag-link-position-6" style="font-size: 20.27397260274pt;" aria-label="#RegulaciónAlquileresYa (21 elements)">#RegulaciónAlquileresYa</a>
<a href="https://sindicatdellogateres.org/tag/sindicatdellogaters/" class="tag-cloud-link tag-link-200 tag-link-position-7" style="font-size: 9.5342465753425pt;" aria-label="#SindicatdeLlogaters (5 elements)">#SindicatdeLlogaters</a>
<a href="https://sindicatdellogateres.org/tag/500x20/" class="tag-cloud-link tag-link-91 tag-link-position-8" style="font-size: 12.794520547945pt;" aria-label="500x20 (8 elements)">500x20</a>
<a href="https://sindicatdellogateres.org/tag/ajuntament-de-barcelona/" class="tag-cloud-link tag-link-146 tag-link-position-9" style="font-size: 12.794520547945pt;" aria-label="Ajuntament de Barcelona (8 elements)">Ajuntament de Barcelona</a>
<a href="https://sindicatdellogateres.org/tag/alquiler/" class="tag-cloud-link tag-link-107 tag-link-position-10" style="font-size: 20.657534246575pt;" aria-label="alquiler (22 elements)">alquiler</a>
<a href="https://sindicatdellogateres.org/tag/alquiler-social/" class="tag-cloud-link tag-link-527 tag-link-position-11" style="font-size: 8pt;" aria-label="alquiler social (4 elements)">alquiler social</a>
<a href="https://sindicatdellogateres.org/tag/azora/" class="tag-cloud-link tag-link-365 tag-link-position-12" style="font-size: 10.876712328767pt;" aria-label="Azora (6 elements)">Azora</a>
<a href="https://sindicatdellogateres.org/tag/barcelona/" class="tag-cloud-link tag-link-136 tag-link-position-13" style="font-size: 20.657534246575pt;" aria-label="Barcelona (22 elements)">Barcelona</a>
<a href="https://sindicatdellogateres.org/tag/blackstone/" class="tag-cloud-link tag-link-184 tag-link-position-14" style="font-size: 11.835616438356pt;" aria-label="blackstone (7 elements)">blackstone</a>
<a href="https://sindicatdellogateres.org/tag/coronavirus/" class="tag-cloud-link tag-link-379 tag-link-position-15" style="font-size: 9.5342465753425pt;" aria-label="CoronaVirus (5 elements)">CoronaVirus</a>
<a href="https://sindicatdellogateres.org/tag/desahucio/" class="tag-cloud-link tag-link-241 tag-link-position-16" style="font-size: 11.835616438356pt;" aria-label="desahucio (7 elements)">desahucio</a>
<a href="https://sindicatdellogateres.org/tag/desahucios/" class="tag-cloud-link tag-link-477 tag-link-position-17" style="font-size: 11.835616438356pt;" aria-label="desahucios (7 elements)">desahucios</a>
<a href="https://sindicatdellogateres.org/tag/desnonaments/" class="tag-cloud-link tag-link-475 tag-link-position-18" style="font-size: 12.794520547945pt;" aria-label="desnonaments (8 elements)">desnonaments</a>
<a href="https://sindicatdellogateres.org/tag/dret-a-lhabitatge/" class="tag-cloud-link tag-link-487 tag-link-position-19" style="font-size: 9.5342465753425pt;" aria-label="dret a l&#039;habitatge (5 elements)">dret a l&#039;habitatge</a>
<a href="https://sindicatdellogateres.org/tag/ens-quedem/" class="tag-cloud-link tag-link-92 tag-link-position-20" style="font-size: 9.5342465753425pt;" aria-label="ens quedem (5 elements)">ens quedem</a>
<a href="https://sindicatdellogateres.org/tag/fondos-buitre/" class="tag-cloud-link tag-link-372 tag-link-position-21" style="font-size: 10.876712328767pt;" aria-label="Fondos Buitre (6 elements)">Fondos Buitre</a>
<a href="https://sindicatdellogateres.org/tag/fons-voltor/" class="tag-cloud-link tag-link-41 tag-link-position-22" style="font-size: 15.287671232877pt;" aria-label="Fons voltor (11 elements)">Fons voltor</a>
<a href="https://sindicatdellogateres.org/tag/fons-voltors/" class="tag-cloud-link tag-link-66 tag-link-position-23" style="font-size: 10.876712328767pt;" aria-label="Fons voltors (6 elements)">Fons voltors</a>
<a href="https://sindicatdellogateres.org/tag/generalitat-de-catalunya/" class="tag-cloud-link tag-link-247 tag-link-position-24" style="font-size: 11.835616438356pt;" aria-label="Generalitat de Catalunya (7 elements)">Generalitat de Catalunya</a>
<a href="https://sindicatdellogateres.org/tag/gobierno/" class="tag-cloud-link tag-link-423 tag-link-position-25" style="font-size: 9.5342465753425pt;" aria-label="Gobierno (5 elements)">Gobierno</a>
<a href="https://sindicatdellogateres.org/tag/gobierno-de-espana/" class="tag-cloud-link tag-link-248 tag-link-position-26" style="font-size: 10.876712328767pt;" aria-label="Gobierno de España (6 elements)">Gobierno de España</a>
<a href="https://sindicatdellogateres.org/tag/gran-propietari/" class="tag-cloud-link tag-link-168 tag-link-position-27" style="font-size: 9.5342465753425pt;" aria-label="gran propietari (5 elements)">gran propietari</a>
<a href="https://sindicatdellogateres.org/tag/ley-vivienda/" class="tag-cloud-link tag-link-622 tag-link-position-28" style="font-size: 12.794520547945pt;" aria-label="ley vivienda (8 elements)">ley vivienda</a>
<a href="https://sindicatdellogateres.org/tag/llei-11-2020/" class="tag-cloud-link tag-link-590 tag-link-position-29" style="font-size: 13.753424657534pt;" aria-label="Llei 11/2020 (9 elements)">Llei 11/2020</a>
<a href="https://sindicatdellogateres.org/tag/llei-darrendaments-urbans/" class="tag-cloud-link tag-link-31 tag-link-position-30" style="font-size: 9.5342465753425pt;" aria-label="Llei d&#039;Arrendaments Urbans (5 elements)">Llei d&#039;Arrendaments Urbans</a>
<a href="https://sindicatdellogateres.org/tag/lloguer/" class="tag-cloud-link tag-link-106 tag-link-position-31" style="font-size: 17.58904109589pt;" aria-label="lloguer (15 elements)">lloguer</a>
<a href="https://sindicatdellogateres.org/tag/manifiesto/" class="tag-cloud-link tag-link-469 tag-link-position-32" style="font-size: 9.5342465753425pt;" aria-label="Manifiesto (5 elements)">Manifiesto</a>
<a href="https://sindicatdellogateres.org/tag/negociacio-collectiva/" class="tag-cloud-link tag-link-263 tag-link-position-33" style="font-size: 8pt;" aria-label="negociació col·lectiva (4 elements)">negociació col·lectiva</a>
<a href="https://sindicatdellogateres.org/tag/psoe/" class="tag-cloud-link tag-link-99 tag-link-position-34" style="font-size: 14.520547945205pt;" aria-label="psoe (10 elements)">psoe</a>
<a href="https://sindicatdellogateres.org/tag/regulacio-del-lloguer/" class="tag-cloud-link tag-link-123 tag-link-position-35" style="font-size: 11.835616438356pt;" aria-label="Regulació del lloguer (7 elements)">Regulació del lloguer</a>
<a href="https://sindicatdellogateres.org/tag/regulacio-lloguers/" class="tag-cloud-link tag-link-26 tag-link-position-36" style="font-size: 14.520547945205pt;" aria-label="regulació lloguers (10 elements)">regulació lloguers</a>
<a href="https://sindicatdellogateres.org/tag/regulacion-alquileres/" class="tag-cloud-link tag-link-345 tag-link-position-37" style="font-size: 9.5342465753425pt;" aria-label="regulación alquileres (5 elements)">regulación alquileres</a>
<a href="https://sindicatdellogateres.org/tag/regulacionalquileres/" class="tag-cloud-link tag-link-445 tag-link-position-38" style="font-size: 12.794520547945pt;" aria-label="RegulaciónAlquileres (8 elements)">RegulaciónAlquileres</a>
<a href="https://sindicatdellogateres.org/tag/regulacion-de-alquileres/" class="tag-cloud-link tag-link-578 tag-link-position-39" style="font-size: 9.5342465753425pt;" aria-label="regulación de alquileres (5 elements)">regulación de alquileres</a>
<a href="https://sindicatdellogateres.org/tag/sindicat-de-llogateres/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 19.123287671233pt;" aria-label="Sindicat de Llogateres (18 elements)">Sindicat de Llogateres</a>
<a href="https://sindicatdellogateres.org/tag/sindicat-de-llogaters/" class="tag-cloud-link tag-link-137 tag-link-position-41" style="font-size: 9.5342465753425pt;" aria-label="Sindicat de Llogaters (5 elements)">Sindicat de Llogaters</a>
<a href="https://sindicatdellogateres.org/tag/sindicato-de-inquilinos/" class="tag-cloud-link tag-link-138 tag-link-position-42" style="font-size: 14.520547945205pt;" aria-label="Sindicato de Inquilinos (10 elements)">Sindicato de Inquilinos</a>
<a href="https://sindicatdellogateres.org/tag/tribunal-constitucional/" class="tag-cloud-link tag-link-371 tag-link-position-43" style="font-size: 9.5342465753425pt;" aria-label="Tribunal Constitucional (5 elements)">Tribunal Constitucional</a>
<a href="https://sindicatdellogateres.org/tag/victoria/" class="tag-cloud-link tag-link-129 tag-link-position-44" style="font-size: 9.5342465753425pt;" aria-label="Victòria (5 elements)">Victòria</a>
<a href="https://sindicatdellogateres.org/tag/vivienda/" class="tag-cloud-link tag-link-300 tag-link-position-45" style="font-size: 13.753424657534pt;" aria-label="vivienda (9 elements)">vivienda</a></div>
</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://es-es.facebook.com/SindicatLloguer/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SindicatLloguer" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/sindicatlloguer/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/c/sindicatlloguer" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://sindicatdellogateres.org/" title="En defensa d&#8217;un lloguer just" ><span>En defensa d&#8217;un lloguer just</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Seg\u00fcent","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte"],"dayNamesShort":["Dg","Dl","Dt","Dc","Dj","Dv","Ds"],"dayNamesMin":["Dg","Dl","Dt","Dc","Dj","Dv","Ds"],"monthNames":["gener","febrer","mar\u00e7","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre"],"monthNamesShort":["gener","febrer","mar\u00e7","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre"],"monthNamesMin":["gen.","febr.","mar\u00e7","abr.","maig","juny","jul.","ag.","set.","oct.","nov.","des."],"nextText":"Seg\u00fcent","prevText":"Anterior","currentText":"Avui","closeText":"Fet","today":"Avui","clear":"Neteja"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sindicatdellogateres.org\/uns-pressupostos-que-no-canvien-en-res-la-politica-dhabitatge\/":12231};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://sindicatdellogateres.org/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://sindicatdellogateres.org/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://sindicatdellogateres.org/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://sindicatdellogateres.org/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sindicatdellogateres.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.5.1' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.5.1' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.5.1' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.5.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.5.1' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.5.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.5.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/sindicatdellogateres.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.0.4' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sindicatdellogateres.org/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/modules/subscriptions/subscriptions.js' id='jetpack-subscriptions-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'126369825',post:'12231',tz:'1',srv:'sindicatdellogateres.org'} ]);
	_stq.push([ 'clickTrackerInit', '126369825', '12231' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#ffffff;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Si continues navegant per aquest lloc web, acceptes utilitzar les galetes. <a style="color:#ffffff;" href="#" id="fom">Més informació.</a> <button id="pea_cook_btn" class="pea_cook_btn">Accepta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(0,0,0,0.9);"><p>La configuració de les galetes d'aquesta web està definida com a "permet galetes" per poder oferir-te una millor experiència de navegació. Si continues utilitzant aquest lloc web sense canviar la configuració de galetes o bé cliques a "Acceptar" entendrem que hi estàs d'acord.<br/>
<a style="background:tomato;border:none;padding:8px;font-weight:bold; color:white; opacity:.9;display:block;margin-top:8px;max-width:150px" href="https://sindicatdellogateres.org/politica-de-cookies/">Política de cookies</a></p><p><a style="color:#ffffff;" href="#" id="pea_close">Tanca</a></p></div></div>
</body>
</html>
